playSMS Forum

Is PHP8 supported or are there any plans?

I am using PlaySMS with nextcloud and version 22 of nextcloud requires PHP8. Before I attempt the upgrade I would like to know if this is possible with PlaySMS.

This topic was automatically closed 60 days after the last reply. New replies are no longer allowed.